Player API для Minecraft 1.5.2

Автор: Super User. Опубликовано в Моды для Minecraft 1.5.2

Player API для Minecraft 1.5.2 - 4.2 out of 5 based on 51 votes
Рейтинг:   / 51
ПлохоОтлично 

Player API

Если вы решили установить SmartMoving или любой другой мод, который требует для работы Player API, то спешите скачать обновленную версию для Minecraft 1.5.2. По сути, нового он ничего не добавляет, но установить его все таки стоит - на всякий случай...

СКАЧАТЬ ФАЙЛ

Как установить мод для Minecraft?

Спасибо, что прочитали новость про Player API для Minecraft 1.5.2, в этом же разделе вы можете найти другие Моды для Minecraft 1.5.2, а на главной все для Майнкрафт версий 1.5.2, 1.5.1 - не забудьте оставить комментарий! ;)
Добавить комментарий