Not Enough Items для Minecraft 1.4.7

Автор: Super User. Опубликовано в Моды для Minecraft 1.4.7


Not Enough Items - это мод для Minecraft 1.4.7, который по сути является полным клоном TooManyItems, только с немного более расширенными возможностями. Так NEI содержит помимо функций TMI, еще и книгу рецептов, что очень удобно и позволяет использовать мод не только для читерства. Еще одним важнейшим преимуществом Not Enough Items является удобный поиск, а это очень важно когда нужно найти определенный блок среди сотен других.

СКАЧАТЬ ФАЙЛ

Как установить мод для Minecraft?

Не менее интересные моды:

Спасибо, что прочитали новость про Not Enough Items для Minecraft 1.4.7, в этом же разделе вы можете найти другие Моды для Minecraft 1.4.7, а на главной все для Майнкрафт версий 1.5.2, 1.5.1 - не забудьте оставить комментарий! ;)